Vulnerabilities In WordPress Plugins

Vulnerabilities in both the Post Grid and Team Showcase plugins potentially risked thousands of websites to cyber attacks. The bugs include a PHP object injection flaw that could allow arbitrary code execution and site takeover as well as a stored cross-site scripting (XSS) flaw that makes it possible to execute malicious code.


de_DEDeutsch
en_USEnglish de_DEDeutsch